You are not logged in.

Dear visitor, welcome to Escaria Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

HadrianVI

Free float

Posts: 165

Occupation: Philosoph und Feldherr

Thanks: 126

  • Send private message

21

Monday, June 14th 2010, 6:12pm

Es erscheint ein weisser Rahmen um die Avatare herum...

HadrianVI - [M]Leader

4 guests thanked already.

Whit3_W4rrior

Cabin boy

Posts: 255

Location: Oberösterreich

Occupation: Schüler

Thanks: 290

  • Send private message

22

Monday, June 14th 2010, 6:14pm

ha,bei mir nicht :P

EDIT:doch,verdammt ;(

4 guests thanked already.

Risu

Cabin boy

Posts: 359

Location: Kapitol

Occupation: Einer der 12

Thanks: 364

  • Send private message

23

Monday, June 14th 2010, 6:15pm

Es erscheint ein weisser Rahmen um die Avatare herum...
Kann ich bestätigen, ist bei mir auch so.
Wer lesen kann ist klar im Vorteil. :P


4 guests thanked already.

Totem

Cabin boy

Posts: 208

Location: Berlin!

Thanks: 219

  • Send private message

24

Monday, June 14th 2010, 6:35pm

Auf der Forumübersichtsseite sehe ich im Ticker die neusten Beiträge ungelesen, im Thema selbst sind aber schon alle Threads als gelesen ohne Fettschreibung, obwohl sie von mir ungelesen/ungeöffnet.
NUR, um es nochmal in Erwähnung zu bringen, das hier war die Love Parade:
http://www.youtube.com/watch?v=uMUklfqAWzE
http://www.youtube.com/watch?v=XTDu3NbTBjM
Schrecklich isses alle Mal und Schuld sind Polizei wegen Kontrollverlust, Politik wegen Genehmigung und erst Recht Veranstalter, die aus Prestige Geld erwirtschaften wollten und am Platz gespart haben. SOWAS DUMMES. Da habt ihr´s.

Besonders herzliche Grüße an alle Escarianer auf Asgard!
Euer Totem von Gatt

4 guests thanked already.

Seesternchen

Free float

Posts: 109

Thanks: 127

  • Send private message

25

Tuesday, June 15th 2010, 9:12am



hmm ich hab noch nicht alle von den betreigen gelesen die nun als ungelesen markiert sind :( ... das ist gemein ich weis ja nu garnicht welche ich noch lesen muss auser durchs neuladen (nervig) ich fand da das mit dem update einfacher^^

EDIT: ok ich habs neugeladen und nun hab ich die übersicht nicht mehr .. nur noch neue beiträge werden mir angezeigt (also keine ahnung woran sich die berechnen aber es sind definitiv nicht alle die ich noch nicht gelesen hab^^) ich will die alte reglung wieder haben^^ zumindest was das markieren von neuen und schon gelesenen threads betrifft^^

4 guests thanked already.

Lucya8

Cabin boy

Posts: 360

Location: nur noch tex

Occupation: Notorischer Lügner und Querulant

Thanks: 692

  • Send private message

26

Tuesday, June 15th 2010, 12:08pm

Ich denke die Wartungsarbeiten sind von 9-11 Uhr. Jetzt ist es zwölf und es wird mir angezeigt, dass wartungsarbeiten durchgeführt werden. Nun komm ich an keine Inselteile mehr ran, die es um 12.30 Uhr gibt. das ist echt ärgerlich. :cursing:
Gehen die Wartungsarbeiten nicht zu einem anderen Zeitpunkt?
Danke Lucya89
Lieber Speck auf den Hüften, als Magersucht im Gehirn

Egal wie tief wir die Meßlatte menschlicher Intelligenz hängen, es gibt jeden Tag jemanden, der bequem drunter durchläuft!! :sgenau:

4 guests thanked already.

Gama

Captain

  • "Gama" started this thread

Posts: 2,061

Location: Wien

Thanks: 4290

  • Send private message

27

Tuesday, June 15th 2010, 12:34pm

Ich denke die Wartungsarbeiten sind von 9-11 Uhr. Jetzt ist es zwölf und es wird mir angezeigt, dass wartungsarbeiten durchgeführt werden. Nun komm ich an keine Inselteile mehr ran, die es um 12.30 Uhr gibt. das ist echt ärgerlich. :cursing:
Gehen die Wartungsarbeiten nicht zu einem anderen Zeitpunkt?
Danke Lucya89
1. Sorry aber du postest hier im komplett falschen Bereich.

2.Wäre es anders gegangen, hätten wir es anders getan.
Lg
Gama
Computer says noooooo

4 guests thanked already.

Posts: 53

Thanks: 66

  • Send private message

28

Tuesday, June 15th 2010, 12:55pm

Bei mir ist das Diskussionsforum zu den NPCs völlig außer Form. Problem tritt sowohl im IE als auch im FF auf. Sonst habe ich keine Probleme mit dem neuen Forum, nur auf dieser Seite.
Das Sumpfhuhn

4 guests thanked already.

Terra

Sea bear

Posts: 1,545

Thanks: 2205

  • Send private message

29

Tuesday, June 15th 2010, 8:22pm

Die Namen der Themenstarter nicht mehr kursiv geschrieben werden.
Ich zerstöre die Welt und erschaffe eine neue friedlichere Welt.

4 guests thanked already.

REDMAN

Cabin boy

Posts: 462

Thanks: 419

  • Send private message

30

Tuesday, June 15th 2010, 8:23pm

dafür haben die doch jetzt n sternchen in der kurzinfo oder :D
REDMAN on Palatin
Circulum_Libertatis

4 guests thanked already.

Terra

Sea bear

Posts: 1,545

Thanks: 2205

  • Send private message

31

Tuesday, June 15th 2010, 8:26pm

Oh, und ich dachte schon das ist der Avatar von denen. :D
(Diejenigen hatten keinen anderen Avatar ausgewählt.)
Ich zerstöre die Welt und erschaffe eine neue friedlichere Welt.

4 guests thanked already.

Avalon

Lubber

Posts: 46

Thanks: 85

  • Send private message

32

Wednesday, June 16th 2010, 12:22pm

Bei mir ist das Diskussionsforum zu den NPCs völlig außer Form. Problem tritt sowohl im IE als auch im FF auf. Sonst habe ich keine Probleme mit dem neuen Forum, nur auf dieser Seite.
Das Sumpfhuhn
Da kann ich mich nur anschliessen, das ist völlig durcheinander .... auch beim Diksussionsforum zu dem letzten Mitgardrelease ist es bei mir so

4 guests thanked already.

Jogude

Free float

Posts: 71

Thanks: 84

  • Send private message

33

Wednesday, June 16th 2010, 3:06pm

Hm wenn ich versuche über die Offi. Ankündigungen zu den entsprechenden Posts zu gelangen bekomm ich u.a. diese Meldung:

Not Found
The requested URL /über-das-spiel/lob-kritik/3839-diskussion-nichtspielerfiguren-npcs/index.php was not found on this server.
evl liegts ja an meinem setting, ka. Kenn mich da ned so aus, aber ich glaube, dass dies nicht so sein sollte.

LG
jogu
Ich bin ein Wik. Wir haben keine Rechtschreibreform.

4 guests thanked already.

Posts: 322

Location: Kiel

Occupation: Auszubildender

Thanks: 1296

  • Send private message

34

Wednesday, June 16th 2010, 8:47pm

Release 17.06.2010

Wenn ich versuche die Links in dem Release-Tread anzuklicken, erscheint danach nicht die normale Forenansicht, sondern nur ein weiße Seite mit blauem Text. Dieser entspricht zwar dem eigentlichen Inhalt, jedoch ist alles durcheinander geraten. Habe bereits Cookies gelöscht.

MfG C_L

4 guests thanked already.

Jogude

Free float

Posts: 71

Thanks: 84

  • Send private message

35

Wednesday, June 16th 2010, 8:53pm

Das hab ich auch derweil Carpe ^^
Ich bin ein Wik. Wir haben keine Rechtschreibreform.

4 guests thanked already.

Posts: 322

Location: Kiel

Occupation: Auszubildender

Thanks: 1296

  • Send private message

36

Wednesday, June 16th 2010, 8:57pm

Auch wenn man auf der Seite, auf die man geleitet wird die Entsprechungen der Forum-Navigation anklickt, kommt man nich wieder zurück ins Forum, sondern auf dieser.
Ich weiß nicht ob nur die url falsch eingegeben wurde oder ob es in der Forumssoftware einen Fehler in der Erstellung der quick-Links gibt.

MfG C_L

4 guests thanked already.

Mario

Cabin boy

Posts: 233

Thanks: 351

  • Send private message

37

Thursday, June 17th 2010, 12:53am

:) :( ;) :P 8) :D ;( :rolleyes: :huh: :S :love: X( 8| ?( :cursing: :| :thumbdown: :thumbsup: :thumbup: 8o :pinch: :sleeping: :wacko: :whistling: :evil: ^^ :?: :!:

hey leuts wo ist der rest von den smileys ?(
währ zimlich schade wenns die nicht mehr gibt :thumbdown:

4 guests thanked already.

Posts: 322

Location: Kiel

Occupation: Auszubildender

Thanks: 1296

  • Send private message

38

Thursday, June 17th 2010, 1:00pm

Hi,

Ich komme wen ich auf die Namen der Poster klicke nicht mehr zu deren Profil. Die Seite bleibt einfach weiß.

@Mario: Schau dir diesen Tread einfach mal genauer an! Sind nur zwei Seiten, ich denke dass kann man dem Otto-Normal-User zumuten xD

MfG C_L

4 guests thanked already.

Gama

Captain

  • "Gama" started this thread

Posts: 2,061

Location: Wien

Thanks: 4290

  • Send private message

39

Thursday, June 17th 2010, 1:15pm

Hi,

Ich komme wen ich auf die Namen der Poster klicke nicht mehr zu deren Profil. Die Seite bleibt einfach weiß.

@Mario: Schau dir diesen Tread einfach mal genauer an! Sind nur zwei Seiten, ich denke dass kann man dem Otto-Normal-User zumuten xD

MfG C_L

Das sollte natürlich nicht so sein!
Zu den Smileys wird noch was kommen
Computer says noooooo

4 guests thanked already.

Mario

Cabin boy

Posts: 233

Thanks: 351

  • Send private message

40

Thursday, June 17th 2010, 1:35pm

Hi,

Ich komme wen ich auf die Namen der Poster klicke nicht mehr zu deren Profil. Die Seite bleibt einfach weiß.

jo das ist so!!!

4 guests thanked already.

Similar threads

Social bookmarks